PDA

View Full Version : Stopping date time and sender appearing in mail reply



gtext
19th January 2010, 08:43 PM
When replying to an email in mail at the top of the message I'm sending is something like this : On 18/01/2010, at 5:32 PM, Skype wrote:

The word "Skype" is obviously replaced by the name of the original sender.

Is there anyway to stop this automatically appearing instead of deleting this line every time I reply?

iPirate
19th January 2010, 10:22 PM
Not to my knowledge

euphospug
19th January 2010, 11:04 PM
Preferences -> Composing -> Responding (down the bottom) should have all the options you need.

:-)

euphospug
19th January 2010, 11:05 PM
Preferences -> Composing -> Responding (down the bottom) should have all the options you need.

:-)