PDA

View Full Version : Office 2004 help



dolbinau
9th December 2007, 07:48 AM
Guh,

Getting these weird symbols on each line and dots between words. Did I knock a setting? How can I turn it off?


http://img45.imageshack.us/img45/3498/picture1ka0.png

HDK
9th December 2007, 08:01 AM
Indicates a new paragraph. You can turn it off by deselecting the button next to the formatting pallet button. Top tool bar on right.

Alex Morrow
9th December 2007, 08:01 AM
Try Preferences >View > non printing characters. That's what they look like to me.

dolbinau
9th December 2007, 08:02 AM
Indicates a new paragraph. You can turn it off by deselecting the button next to the formatting pallet button. Top tool bar on right.

Ok got it, thanks. :).